2018年5月第一周 五一劳动节 非农数据

Metatrader 5在Windows 10 1803版本无法启动的解决办法

如果你的window 10 升级到目前最新的版本1803版本,Metatrader 5是无法启动的,启动过程会报错。Metatrader 5的版本是1755,2018年1月29日发布的。

1.登录到Metaquotes 的模拟账户,等Metatrader 5升级到最新的测试版1795版。

登录到Metaquotes的模拟账户,Metatrader 5 会在后头自动更新,目前是更新到1815。

2.在快捷方式后面加参数,采用绿色版的形式启动

或者找到很久以前的15xx版本,然后建快捷方式,在启动路径里面添加 /portable /skipupdate 参数启动。

趋势末期的赶底行情

 

 

发表评论

电子邮件地址不会被公开。 必填项已用*标注